Indice

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Indice
LAINF, LAM, LAI
CH
LAMal

© by sumex1.net - all rights reserved


CH/LAINF, LAM, LAI

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: CH/LAINF, LAM, LAI - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | CHAE | 1 Mag 2003 | 31 Ott 2004 | 1.00
 |  | 1 Nov 2004 | - | 0.92
Ospedali pubblici | CHOSPS | 1 Mag 2003 | - | 1.00


AG/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: AG/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | AGAE | 1 Gen 2004 | 31 Dic 2004 | 0.89
 |  | 1 Gen 2005 | 30 Giu 2005 | 0.87
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.92
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.90
 |  | 1 Gen 2007 | - | 0.89
Ospedali pubblici | AGOSPS | 1 Gen 2004 | 31 Dic 2006 | 0.94
 |  | 1 Gen 2007 | 31 Dic 2009 | 0.90
 |  | 1 Gen 2010 | - | 0.89
Communità con contratti speciali | AGPSREHA | 1 Gen 2007 | - | 0.90


AI/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: AI/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | AIOS | 1 Gen 2004 | 31 Dic 2005 | 0.82
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.97
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.92
 |  | 1 Gen 2009 | 31 Dic 2010 | 0.90
 |  | 1 Gen 2011 | - | 0.89


AR/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: AR/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | AROS | 1 Gen 2004 | 30 Apr 2005 | 1.00
 |  | 1 Mag 2005 | 31 Dic 2005 | 0.93
 |  | 1 Gen 2006 | - | 0.90
Ospedali riservati | ARPS | 1 Gen 2004 | 31 Dic 2008 | 0.97
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | - | 0.90
Communità con contratti speciali | AROSPSYCH | 1 Gen 2004 | 31 Dic 2005 | 0.76
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.78
 |  | 1 Gen 2008 | - | 0.90


BE/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: BE/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | BEAE | 1 Gen 2004 | 31 Ago 2004 | 0.89
 |  | 1 Set 2004 | 30 Nov 2004 | 0.86
 |  | 1 Dic 2004 | 30 Giu 2005 | 0.84
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.86
 |  | 1 Gen 2006 | - | 0.86
Ospedali pubblici | BEOS | 1 Gen 2004 | 30 Giu 2005 | 0.92
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.88
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.89
 |  | 1 Gen 2007 | - | 0.91
Ospedali riservati | BEPS | 1 Gen 2004 | 31 Mag 2004 | 1.15
 |  | 1 Giu 2004 | 30 Giu 2010 | 0.92
 |  | 1 Lug 2010 | - | 0.90


BL/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: BL/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | BLAE | 1 Gen 2004 | 31 Ott 2004 | 0.97
 |  | 1 Nov 2004 | 30 Nov 2004 | 0.94
 |  | 1 Dic 2004 | 30 Giu 2005 | 0.92
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.95
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.96
 |  | 1 Gen 2007 | 31 Ago 2007 | 0.93
 |  | 1 Set 2007 | 30 Giu 2009 | 0.94
 |  | 1 Lug 2009 | 30 Giu 2010 | 0.93
 |  | 1 Lug 2010 | 30 Set 2010 | 0.92
 |  | 1 Ott 2010 | - | 0.91
Ospedali pubblici | BLOS | 1 Gen 2004 | 30 Giu 2005 | 0.94
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.90
 |  | 1 Gen 2006 | 30 Giu 2006 | 0.94
 |  | 1 Lug 2006 | 31 Dic 2006 | 0.92
 |  | 1 Gen 2007 | 30 Giu 2009 | 0.94
 |  | 1 Lug 2009 | 30 Giu 2011 | 0.93
 |  | 1 Lug 2011 | 31 Ago 2011 | 0.92
 |  | 1 Set 2011 | - | 0.91
Ospedali riservati | BLPS | 1 Gen 2004 | 31 Dic 2008 | 1.00
 |  | 1 Gen 2009 | - | 0.90


BS/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: BS/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | BSAE | 1 Gen 2004 | 30 Nov 2004 | 0.93
 |  | 1 Dic 2004 | 31 Dic 2004 | 0.91
 |  | 1 Gen 2005 | 30 Giu 2005 | 0.89
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.87
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.88
 |  | 1 Gen 2007 | 30 Giu 2010 | 0.89
 |  | 1 Lug 2010 | - | 0.91
Ospedali pubblici | BSOSPS | 1 Gen 2004 | 30 Giu 2005 | 0.95
 |  | 1 Lug 2005 | 30 Giu 2006 | 0.91
 |  | 1 Lug 2006 | 31 Dic 2006 | 0.92
 |  | 1 Gen 2007 | 30 Giu 2010 | 0.94
 |  | 1 Lug 2010 | - | 0.91


FR/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: FR/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | FRAE | 1 Gen 2004 | 31 Dic 2004 | 0.91
 |  | 1 Gen 2005 | 30 Giu 2005 | 0.88
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.86
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.92
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.91
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | - | 0.91
Ospedali pubblici | FROS | 1 Gen 2004 | 30 Apr 2005 | 0.97
 |  | 1 Mag 2005 | 31 Dic 2005 | 0.93
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.75
 |  | 1 Gen 2008 | - | 0.85
Ospedali riservati | FRPS | 1 Gen 2004 | 30 Apr 2005 | 0.97
 |  | 1 Mag 2005 | 31 Dic 2005 | 0.93
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.80
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.85
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.90
 |  | 1 Gen 2010 | - | 0.85
Communità con contratti speciali | FROSPSPSYCHO | 1 Gen 2004 | 31 Dic 2005 | 0.92
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.88
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.81
 |  | 1 Gen 2009 | - | 0.85


GE/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: GE/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | GEAE | 1 Gen 2004 | 30 Giu 2006 | 0.98
 |  | 1 Lug 2006 | - | 0.96
Ospedali pubblici | GEOS | 1 Gen 2004 | 30 Giu 2006 | 0.88
 |  | 1 Lug 2006 | - | 0.96
Ospedali riservati | GEPS | 1 Gen 2004 | 31 Dic 2005 | 0.98
 |  | 1 Gen 2006 | - | 0.96


GL/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: GL/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | GLOS | 1 Gen 2004 | 31 Dic 2005 | 1.00
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.97
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.98
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.95
 |  | 1 Gen 2009 | - | 0.94
Communità con contratti speciali | GLOSBRAUNWALD | 1 Gen 2006 | 31 Dic 2007 | 0.98
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.95
 |  | 1 Gen 2009 | - | 0.94


GR/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: GR/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | GRAE | 1 Gen 2004 | 31 Ago 2004 | 0.84
 |  | 1 Set 2004 | 31 Dic 2006 | 0.78
 |  | 1 Gen 2007 | 31 Dic 2009 | 0.80
 |  | 1 Gen 2010 | - | 0.82
Ospedali pubblici | GROSPS | 1 Gen 2004 | 31 Dic 2007 | 0.86
 |  | 1 Gen 2008 | - | 0.85


JU/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: JU/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | JUAE | 1 Gen 2004 | 31 Ott 2004 | 0.95
 |  | 1 Nov 2004 | 31 Gen 2005 | 0.97
 |  | 1 Feb 2005 | 31 Dic 2010 | 0.99
 |  | 1 Gen 2011 | - | 0.97
Ospedali pubblici | JUOS | 1 Gen 2004 | 31 Dic 2007 | 0.94
 |  | 1 Gen 2008 | 31 Dic 2009 | 0.86
 |  | 1 Gen 2010 | - | 0.87


LI/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: LI/LAMal - PM=PT
Contratto Valido dal Valido al VPt/[CHF/Pt]


LU/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: LU/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | LUAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | 31 Dic 2005 | 0.80
 |  | 1 Gen 2006 | 31 Dic 2010 | 0.80
 |  | 1 Gen 2011 | - | 0.82
Ospedali pubblici | LUOS | 1 Gen 2004 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | - | 0.84
Ospedali riservati | LUPS | 1 Gen 2004 | 31 Dic 2008 | 0.94
 |  | 1 Gen 2009 | - | 0.90


NE/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: NE/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | NEAE | 1 Gen 2004 | 31 Ago 2004 | 0.94
 |  | 1 Set 2004 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | 30 Giu 2006 | 0.94
 |  | 1 Lug 2006 | 31 Dic 2006 | 0.93
 |  | 1 Gen 2007 | - | 0.92
Ospedali pubblici | NEOSPS | 1 Gen 2004 | 31 Mag 2005 | 0.91
 |  | 1 Giu 2005 | 31 Dic 2008 | 0.95
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | - | 0.91
Communità con contratti speciali | NEOSPSMONT | 1 Gen 2004 | 31 Mag 2005 | 0.82
 |  | 1 Giu 2005 | 31 Dic 2008 | 0.86
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | - | 0.91


NW/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: NW/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | UNOAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | 31 Dic 2005 | 0.80
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.83
 |  | 1 Gen 2007 | - | 0.86
Ospedali pubblici | UNOOS | 1 Gen 2004 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.88
 |  | 1 Gen 2008 | 31 Dic 2009 | 0.87
 |  | 1 Gen 2010 | - | 0.86


OW/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: OW/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | UNOAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | 31 Dic 2005 | 0.80
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.83
 |  | 1 Gen 2007 | - | 0.86
Ospedali pubblici | UNOOS | 1 Gen 2004 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.88
 |  | 1 Gen 2008 | 31 Dic 2009 | 0.87
 |  | 1 Gen 2010 | - | 0.86


SG/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: SG/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | SGOS | 1 Gen 2004 | 31 Mar 2005 | 0.78
 |  | 1 Apr 2005 | 31 Dic 2006 | 0.76
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.78
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.80
 |  | 1 Gen 2009 | - | 0.82
Ospedali riservati | SGPS | 1 Gen 2004 | 31 Dic 2007 | 1.00
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.96
 |  | 1 Gen 2009 | - | 0.80
 | SGPSSTEPHANSHORN | 1 Gen 2004 | 31 Dic 2007 | 1.00
 | SGPSSTEPHANSHORN | 1 Gen 2008 | 31 Dic 2008 | 0.96
 | SGPSSTEPHANSHORN | 1 Gen 2009 | - | 0.80
Communità con contratti speciali | SGOSKINDER | 1 Gen 2004 | 30 Apr 2005 | 0.89
 |  | 1 Mag 2005 | 31 Ott 2006 | 0.87
 |  | 1 Nov 2006 | - | 0.89
 | SGPSVALENS | 1 Gen 2004 | 30 Giu 2005 | 0.91
 | SGPSVALENS | 1 Lug 2005 | 31 Dic 2007 | 0.89
 | SGPSVALENS | 1 Gen 2008 | 31 Dic 2009 | 0.88
 | SGPSVALENS | 1 Gen 2010 | - | 0.86


SH/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: SH/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | SHOS | 1 Gen 2004 | 30 Giu 2005 | 0.92
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.89
 |  | 1 Gen 2007 | - | 0.86
Ospedali riservati | SHPS | 1 Gen 2004 | 31 Dic 2007 | 1.00
 |  | 1 Gen 2008 | - | 0.86


SO/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: SO/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | SOAE | 1 Gen 2004 | 31 Ago 2004 | 0.87
 |  | 1 Set 2004 | 30 Giu 2005 | 0.84
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.81
 |  | 1 Gen 2006 | - | 0.84
Ospedali pubblici | SOOS | 1 Gen 2004 | 31 Dic 2007 | 0.95
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.94
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.93
 |  | 1 Gen 2010 | 31 Dic 2010 | 0.91
 |  | 1 Gen 2011 | - | 0.89
Ospedali riservati | SOPS | 1 Gen 2004 | - | 0.00
Communità con contratti speciali | SOPSOBACH | 1 Gen 2004 | 31 Dic 2007 | 0.95
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.94
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.93
 |  | 1 Gen 2010 | 31 Dic 2010 | 0.91
 |  | 1 Gen 2011 | - | 0.89
 | SOPSPALLAS | 1 Gen 2004 | 31 Dic 2005 | 1.00
 | SOPSPALLAS | 1 Gen 2006 | 31 Dic 2007 | 0.95
 | SOPSPALLAS | 1 Gen 2008 | 31 Dic 2008 | 0.94
 | SOPSPALLAS | 1 Gen 2009 | 19 Set 2010 | 0.93
 | SOPSPALLAS | 20 Set 2010 | 31 Dic 2010 | 0.90
 | SOPSPALLAS | 1 Gen 2011 | - | 0.89


SZ/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: SZ/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | SZAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | 31 Dic 2012 | 0.80
 |  | 1 Gen 2013 | - | 0.82
Ospedali pubblici | SZOS | 1 Gen 2004 | 31 Dic 2006 | 0.97
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.95
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.92
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.91
 |  | 1 Gen 2010 | - | 0.92
Ospedali riservati | SZPS | 1 Gen 2004 | 31 Dic 2008 | 1.00
 |  | 1 Gen 2009 | - | 0.98


TG/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: TG/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | OSTAE | 1 Gen 2004 | 31 Ago 2004 | 0.85
 |  | 1 Set 2004 | 30 Giu 2005 | 0.82
 |  | 1 Lug 2005 | 31 Dic 2006 | 0.84
 |  | 1 Gen 2007 | - | 0.82
Ospedali pubblici | TGOS | 1 Gen 2004 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | 31 Dic 2010 | 0.90
 |  | 1 Gen 2011 | - | 0.89
Ospedali riservati | TGPS | 1 Gen 2004 | 31 Mag 2005 | 0.92
 |  | 1 Giu 2005 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.93
 |  | 1 Gen 2007 | 31 Dic 2009 | 0.92
 |  | 1 Gen 2010 | - | 0.90


TI/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: TI/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | TIAE | 1 Gen 2004 | 31 Ago 2004 | 0.91
 |  | 1 Set 2004 | 31 Dic 2007 | 0.97
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.96
 |  | 1 Gen 2009 | 31 Dic 2012 | 0.95
 |  | 1 Gen 2013 | - | 0.93
Ospedali pubblici | TIOS | 1 Gen 2004 | 31 Mar 2005 | 0.83
 |  | 1 Apr 2005 | 31 Dic 2005 | 0.80
 |  | 1 Gen 2006 | - | 0.75
Ospedali riservati | TIPS | 1 Gen 2004 | 31 Mar 2005 | 1.00
 |  | 1 Apr 2005 | 31 Mag 2006 | 0.83
 |  | 1 Giu 2006 | - | 0.80


UR/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: UR/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | UNOAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | 31 Dic 2005 | 0.80
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.83
 |  | 1 Gen 2007 | - | 0.86
Ospedali pubblici | UNOOS | 1 Gen 2004 | 31 Dic 2005 | 0.89
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.88
 |  | 1 Gen 2008 | 31 Dic 2009 | 0.87
 |  | 1 Gen 2010 | - | 0.86


VD/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: VD/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | VDAE | 1 Gen 2004 | 31 Ago 2004 | 0.92
 |  | 1 Set 2004 | 31 Ott 2004 | 0.96
 |  | 1 Nov 2004 | 31 Dic 2005 | 0.98
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.98
 |  | 1 Gen 2008 | 31 Dic 2011 | 0.99
 |  | 1 Gen 2012 | 31 Dic 2012 | 0.98
 |  | 1 Gen 2013 | - | 0.96
Ospedali pubblici | VDOS | 1 Gen 2004 | 30 Apr 2005 | 0.99
 |  | 1 Mag 2005 | 31 Dic 2006 | 0.97
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.98
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.97
 |  | 1 Gen 2009 | - | 0.96
Ospedali riservati | VDPS | 1 Gen 2004 | 31 Dic 2006 | 0.99
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.98
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.97
 |  | 1 Gen 2009 | - | 0.96


VS/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: VS/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | VSAE | 1 Gen 2004 | 31 Mar 2006 | 0.78
 |  | 1 Apr 2006 | 31 Dic 2006 | 0.79
 |  | 1 Gen 2007 | 31 Dic 2007 | 0.80
 |  | 1 Gen 2008 | - | 0.81
Ospedali pubblici | VSOS | 1 Gen 2004 | 31 Mar 2005 | 0.72
 |  | 1 Apr 2005 | 30 Giu 2005 | 0.76
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.77
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.89
 |  | 1 Gen 2007 | 31 Dic 2008 | 0.90
 |  | 1 Gen 2009 | 31 Dic 2010 | 0.89
 |  | 1 Gen 2011 | - | 0.88
Ospedali riservati | VSPS | 1 Gen 2004 | 31 Mar 2005 | 0.86
 |  | 1 Apr 2005 | 30 Giu 2005 | 0.89
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.92
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.94
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.90
 |  | 1 Gen 2009 | - | 0.89


ZG/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: ZG/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | ZGAE | 1 Gen 2004 | 31 Ago 2004 | 0.86
 |  | 1 Set 2004 | 31 Ott 2004 | 0.83
 |  | 1 Nov 2004 | - | 0.80
Ospedali pubblici | ZGOS | 1 Gen 2004 | 30 Giu 2005 | 0.97
 |  | 1 Lug 2005 | 31 Dic 2007 | 0.90
 |  | 1 Gen 2008 | 31 Dic 2008 | 0.88
 |  | 1 Gen 2009 | 31 Dic 2009 | 0.91
 |  | 1 Gen 2010 | - | 0.90
Ospedali riservati | ZGPS | 1 Gen 2004 | 31 Dic 2008 | 1.00
 |  | 1 Gen 2009 | - | 0.96


ZH/LAMal

Browser VPt per Tarmed online
lingua: italiano
creato: 31 Gen 2013
versione VPt: 1.0
data VPt: 1 Gen 2013
Indice

Lista dei valori dei punti: ZH/LAMal - PM=PT
 | Contratto | Valido dal | Valido al | VPt/[CHF/Pt]
Medici | ZHAE | 1 Gen 2004 | 31 Ago 2004 | 0.97
 |  | 1 Set 2004 | 31 Ott 2004 | 0.95
 |  | 1 Nov 2004 | 31 Gen 2005 | 0.92
 |  | 1 Feb 2005 | 30 Giu 2005 | 0.91
 |  | 1 Lug 2005 | 31 Dic 2005 | 0.90
 |  | 1 Gen 2006 | 31 Dic 2007 | 0.90
 |  | 1 Gen 2008 | - | 0.89
Ospedali pubblici | ZHOS | 1 Gen 2004 | 30 Apr 2005 | 0.96
 |  | 1 Mag 2005 | 31 Dic 2005 | 0.91
 |  | 1 Gen 2006 | 31 Dic 2006 | 0.93
 |  | 1 Gen 2007 | 31 Dic 2008 | 0.92
 |  | 1 Gen 2009 | - | 0.91
Ospedali riservati | ZHPS | 1 Gen 2004 | 30 Apr 2005 | 1.00
 |  | 1 Mag 2005 | - | 0.91