Vue d'ensemble

Browser du valeur PT de Tarmed en ligne
Version de langue: français
Création: 31 jan 2013
Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Vue d'ensemble
LAA, LAM, LAI
CH
LAMal

© by sumex1.net - all rights reserved


CH/LAA, LAM, LAI

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: CH/LAA, LAM, LAI - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | CHAE | 1 mai 2003 | 31 oct 2004 | 1.00
 |  | 1 nov 2004 | - | 0.92
Hôpitaux publics | CHOSPS | 1 mai 2003 | - | 1.00


AG/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: AG/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | AGAE | 1 jan 2004 | 31 déc 2004 | 0.89
 |  | 1 jan 2005 | 30 juin 2005 | 0.87
 |  | 1 juil 2005 | 31 déc 2005 | 0.92
 |  | 1 jan 2006 | 31 déc 2006 | 0.90
 |  | 1 jan 2007 | - | 0.89
Hôpitaux publics | AGOSPS | 1 jan 2004 | 31 déc 2006 | 0.94
 |  | 1 jan 2007 | 31 déc 2009 | 0.90
 |  | 1 jan 2010 | - | 0.89
Communautés avec des contracts spéciaux | AGPSREHA | 1 jan 2007 | - | 0.90


AI/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: AI/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | AIOS | 1 jan 2004 | 31 déc 2005 | 0.82
 |  | 1 jan 2006 | 31 déc 2007 | 0.97
 |  | 1 jan 2008 | 31 déc 2008 | 0.92
 |  | 1 jan 2009 | 31 déc 2010 | 0.90
 |  | 1 jan 2011 | - | 0.89


AR/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: AR/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | AROS | 1 jan 2004 | 30 avr 2005 | 1.00
 |  | 1 mai 2005 | 31 déc 2005 | 0.93
 |  | 1 jan 2006 | - | 0.90
Hôpitaux privés | ARPS | 1 jan 2004 | 31 déc 2008 | 0.97
 |  | 1 jan 2009 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | - | 0.90
Communautés avec des contracts spéciaux | AROSPSYCH | 1 jan 2004 | 31 déc 2005 | 0.76
 |  | 1 jan 2006 | 31 déc 2007 | 0.78
 |  | 1 jan 2008 | - | 0.90


BE/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: BE/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | BEAE | 1 jan 2004 | 31 août 2004 | 0.89
 |  | 1 sept 2004 | 30 nov 2004 | 0.86
 |  | 1 déc 2004 | 30 juin 2005 | 0.84
 |  | 1 juil 2005 | 31 déc 2005 | 0.86
 |  | 1 jan 2006 | - | 0.86
Hôpitaux publics | BEOS | 1 jan 2004 | 30 juin 2005 | 0.92
 |  | 1 juil 2005 | 31 déc 2005 | 0.88
 |  | 1 jan 2006 | 31 déc 2006 | 0.89
 |  | 1 jan 2007 | - | 0.91
Hôpitaux privés | BEPS | 1 jan 2004 | 31 mai 2004 | 1.15
 |  | 1 juin 2004 | 30 juin 2010 | 0.92
 |  | 1 juil 2010 | - | 0.90


BL/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: BL/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | BLAE | 1 jan 2004 | 31 oct 2004 | 0.97
 |  | 1 nov 2004 | 30 nov 2004 | 0.94
 |  | 1 déc 2004 | 30 juin 2005 | 0.92
 |  | 1 juil 2005 | 31 déc 2005 | 0.95
 |  | 1 jan 2006 | 31 déc 2006 | 0.96
 |  | 1 jan 2007 | 31 août 2007 | 0.93
 |  | 1 sept 2007 | 30 juin 2009 | 0.94
 |  | 1 juil 2009 | 30 juin 2010 | 0.93
 |  | 1 juil 2010 | 30 sept 2010 | 0.92
 |  | 1 oct 2010 | - | 0.91
Hôpitaux publics | BLOS | 1 jan 2004 | 30 juin 2005 | 0.94
 |  | 1 juil 2005 | 31 déc 2005 | 0.90
 |  | 1 jan 2006 | 30 juin 2006 | 0.94
 |  | 1 juil 2006 | 31 déc 2006 | 0.92
 |  | 1 jan 2007 | 30 juin 2009 | 0.94
 |  | 1 juil 2009 | 30 juin 2011 | 0.93
 |  | 1 juil 2011 | 31 août 2011 | 0.92
 |  | 1 sept 2011 | - | 0.91
Hôpitaux privés | BLPS | 1 jan 2004 | 31 déc 2008 | 1.00
 |  | 1 jan 2009 | - | 0.90


BS/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: BS/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | BSAE | 1 jan 2004 | 30 nov 2004 | 0.93
 |  | 1 déc 2004 | 31 déc 2004 | 0.91
 |  | 1 jan 2005 | 30 juin 2005 | 0.89
 |  | 1 juil 2005 | 31 déc 2005 | 0.87
 |  | 1 jan 2006 | 31 déc 2006 | 0.88
 |  | 1 jan 2007 | 30 juin 2010 | 0.89
 |  | 1 juil 2010 | - | 0.91
Hôpitaux publics | BSOSPS | 1 jan 2004 | 30 juin 2005 | 0.95
 |  | 1 juil 2005 | 30 juin 2006 | 0.91
 |  | 1 juil 2006 | 31 déc 2006 | 0.92
 |  | 1 jan 2007 | 30 juin 2010 | 0.94
 |  | 1 juil 2010 | - | 0.91


FR/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: FR/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | FRAE | 1 jan 2004 | 31 déc 2004 | 0.91
 |  | 1 jan 2005 | 30 juin 2005 | 0.88
 |  | 1 juil 2005 | 31 déc 2005 | 0.86
 |  | 1 jan 2006 | 31 déc 2007 | 0.92
 |  | 1 jan 2008 | 31 déc 2008 | 0.91
 |  | 1 jan 2009 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | - | 0.91
Hôpitaux publics | FROS | 1 jan 2004 | 30 avr 2005 | 0.97
 |  | 1 mai 2005 | 31 déc 2005 | 0.93
 |  | 1 jan 2006 | 31 déc 2007 | 0.75
 |  | 1 jan 2008 | - | 0.85
Hôpitaux privés | FRPS | 1 jan 2004 | 30 avr 2005 | 0.97
 |  | 1 mai 2005 | 31 déc 2005 | 0.93
 |  | 1 jan 2006 | 31 déc 2007 | 0.80
 |  | 1 jan 2008 | 31 déc 2008 | 0.85
 |  | 1 jan 2009 | 31 déc 2009 | 0.90
 |  | 1 jan 2010 | - | 0.85
Communautés avec des contracts spéciaux | FROSPSPSYCHO | 1 jan 2004 | 31 déc 2005 | 0.92
 |  | 1 jan 2006 | 31 déc 2007 | 0.88
 |  | 1 jan 2008 | 31 déc 2008 | 0.81
 |  | 1 jan 2009 | - | 0.85


GE/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: GE/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | GEAE | 1 jan 2004 | 30 juin 2006 | 0.98
 |  | 1 juil 2006 | - | 0.96
Hôpitaux publics | GEOS | 1 jan 2004 | 30 juin 2006 | 0.88
 |  | 1 juil 2006 | - | 0.96
Hôpitaux privés | GEPS | 1 jan 2004 | 31 déc 2005 | 0.98
 |  | 1 jan 2006 | - | 0.96


GL/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: GL/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | GLOS | 1 jan 2004 | 31 déc 2005 | 1.00
 |  | 1 jan 2006 | 31 déc 2006 | 0.97
 |  | 1 jan 2007 | 31 déc 2007 | 0.98
 |  | 1 jan 2008 | 31 déc 2008 | 0.95
 |  | 1 jan 2009 | - | 0.94
Communautés avec des contracts spéciaux | GLOSBRAUNWALD | 1 jan 2006 | 31 déc 2007 | 0.98
 |  | 1 jan 2008 | 31 déc 2008 | 0.95
 |  | 1 jan 2009 | - | 0.94


GR/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: GR/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | GRAE | 1 jan 2004 | 31 août 2004 | 0.84
 |  | 1 sept 2004 | 31 déc 2006 | 0.78
 |  | 1 jan 2007 | 31 déc 2009 | 0.80
 |  | 1 jan 2010 | - | 0.82
Hôpitaux publics | GROSPS | 1 jan 2004 | 31 déc 2007 | 0.86
 |  | 1 jan 2008 | - | 0.85


JU/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: JU/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | JUAE | 1 jan 2004 | 31 oct 2004 | 0.95
 |  | 1 nov 2004 | 31 jan 2005 | 0.97
 |  | 1 fév 2005 | 31 déc 2010 | 0.99
 |  | 1 jan 2011 | - | 0.97
Hôpitaux publics | JUOS | 1 jan 2004 | 31 déc 2007 | 0.94
 |  | 1 jan 2008 | 31 déc 2009 | 0.86
 |  | 1 jan 2010 | - | 0.87


LI/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: LI/LAMal - PM=PT
Contract Valable dès Valable jusqu'au VPt/[CHF/Pt]


LU/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: LU/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | LUAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | 31 déc 2005 | 0.80
 |  | 1 jan 2006 | 31 déc 2010 | 0.80
 |  | 1 jan 2011 | - | 0.82
Hôpitaux publics | LUOS | 1 jan 2004 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | - | 0.84
Hôpitaux privés | LUPS | 1 jan 2004 | 31 déc 2008 | 0.94
 |  | 1 jan 2009 | - | 0.90


NE/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: NE/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | NEAE | 1 jan 2004 | 31 août 2004 | 0.94
 |  | 1 sept 2004 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | 30 juin 2006 | 0.94
 |  | 1 juil 2006 | 31 déc 2006 | 0.93
 |  | 1 jan 2007 | - | 0.92
Hôpitaux publics | NEOSPS | 1 jan 2004 | 31 mai 2005 | 0.91
 |  | 1 juin 2005 | 31 déc 2008 | 0.95
 |  | 1 jan 2009 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | - | 0.91
Communautés avec des contracts spéciaux | NEOSPSMONT | 1 jan 2004 | 31 mai 2005 | 0.82
 |  | 1 juin 2005 | 31 déc 2008 | 0.86
 |  | 1 jan 2009 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | - | 0.91


NW/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: NW/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | UNOAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | 31 déc 2005 | 0.80
 |  | 1 jan 2006 | 31 déc 2006 | 0.83
 |  | 1 jan 2007 | - | 0.86
Hôpitaux publics | UNOOS | 1 jan 2004 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | 31 déc 2007 | 0.88
 |  | 1 jan 2008 | 31 déc 2009 | 0.87
 |  | 1 jan 2010 | - | 0.86


OW/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: OW/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | UNOAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | 31 déc 2005 | 0.80
 |  | 1 jan 2006 | 31 déc 2006 | 0.83
 |  | 1 jan 2007 | - | 0.86
Hôpitaux publics | UNOOS | 1 jan 2004 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | 31 déc 2007 | 0.88
 |  | 1 jan 2008 | 31 déc 2009 | 0.87
 |  | 1 jan 2010 | - | 0.86


SG/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: SG/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | SGOS | 1 jan 2004 | 31 mars 2005 | 0.78
 |  | 1 avr 2005 | 31 déc 2006 | 0.76
 |  | 1 jan 2007 | 31 déc 2007 | 0.78
 |  | 1 jan 2008 | 31 déc 2008 | 0.80
 |  | 1 jan 2009 | - | 0.82
Hôpitaux privés | SGPS | 1 jan 2004 | 31 déc 2007 | 1.00
 |  | 1 jan 2008 | 31 déc 2008 | 0.96
 |  | 1 jan 2009 | - | 0.80
 | SGPSSTEPHANSHORN | 1 jan 2004 | 31 déc 2007 | 1.00
 | SGPSSTEPHANSHORN | 1 jan 2008 | 31 déc 2008 | 0.96
 | SGPSSTEPHANSHORN | 1 jan 2009 | - | 0.80
Communautés avec des contracts spéciaux | SGOSKINDER | 1 jan 2004 | 30 avr 2005 | 0.89
 |  | 1 mai 2005 | 31 oct 2006 | 0.87
 |  | 1 nov 2006 | - | 0.89
 | SGPSVALENS | 1 jan 2004 | 30 juin 2005 | 0.91
 | SGPSVALENS | 1 juil 2005 | 31 déc 2007 | 0.89
 | SGPSVALENS | 1 jan 2008 | 31 déc 2009 | 0.88
 | SGPSVALENS | 1 jan 2010 | - | 0.86


SH/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: SH/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | SHOS | 1 jan 2004 | 30 juin 2005 | 0.92
 |  | 1 juil 2005 | 31 déc 2006 | 0.89
 |  | 1 jan 2007 | - | 0.86
Hôpitaux privés | SHPS | 1 jan 2004 | 31 déc 2007 | 1.00
 |  | 1 jan 2008 | - | 0.86


SO/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: SO/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | SOAE | 1 jan 2004 | 31 août 2004 | 0.87
 |  | 1 sept 2004 | 30 juin 2005 | 0.84
 |  | 1 juil 2005 | 31 déc 2005 | 0.81
 |  | 1 jan 2006 | - | 0.84
Hôpitaux publics | SOOS | 1 jan 2004 | 31 déc 2007 | 0.95
 |  | 1 jan 2008 | 31 déc 2008 | 0.94
 |  | 1 jan 2009 | 31 déc 2009 | 0.93
 |  | 1 jan 2010 | 31 déc 2010 | 0.91
 |  | 1 jan 2011 | - | 0.89
Hôpitaux privés | SOPS | 1 jan 2004 | - | 0.00
Communautés avec des contracts spéciaux | SOPSOBACH | 1 jan 2004 | 31 déc 2007 | 0.95
 |  | 1 jan 2008 | 31 déc 2008 | 0.94
 |  | 1 jan 2009 | 31 déc 2009 | 0.93
 |  | 1 jan 2010 | 31 déc 2010 | 0.91
 |  | 1 jan 2011 | - | 0.89
 | SOPSPALLAS | 1 jan 2004 | 31 déc 2005 | 1.00
 | SOPSPALLAS | 1 jan 2006 | 31 déc 2007 | 0.95
 | SOPSPALLAS | 1 jan 2008 | 31 déc 2008 | 0.94
 | SOPSPALLAS | 1 jan 2009 | 19 sept 2010 | 0.93
 | SOPSPALLAS | 20 sept 2010 | 31 déc 2010 | 0.90
 | SOPSPALLAS | 1 jan 2011 | - | 0.89


SZ/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: SZ/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | SZAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | 31 déc 2012 | 0.80
 |  | 1 jan 2013 | - | 0.82
Hôpitaux publics | SZOS | 1 jan 2004 | 31 déc 2006 | 0.97
 |  | 1 jan 2007 | 31 déc 2007 | 0.95
 |  | 1 jan 2008 | 31 déc 2008 | 0.92
 |  | 1 jan 2009 | 31 déc 2009 | 0.91
 |  | 1 jan 2010 | - | 0.92
Hôpitaux privés | SZPS | 1 jan 2004 | 31 déc 2008 | 1.00
 |  | 1 jan 2009 | - | 0.98


TG/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: TG/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | OSTAE | 1 jan 2004 | 31 août 2004 | 0.85
 |  | 1 sept 2004 | 30 juin 2005 | 0.82
 |  | 1 juil 2005 | 31 déc 2006 | 0.84
 |  | 1 jan 2007 | - | 0.82
Hôpitaux publics | TGOS | 1 jan 2004 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | 31 déc 2010 | 0.90
 |  | 1 jan 2011 | - | 0.89
Hôpitaux privés | TGPS | 1 jan 2004 | 31 mai 2005 | 0.92
 |  | 1 juin 2005 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | 31 déc 2006 | 0.93
 |  | 1 jan 2007 | 31 déc 2009 | 0.92
 |  | 1 jan 2010 | - | 0.90


TI/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: TI/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | TIAE | 1 jan 2004 | 31 août 2004 | 0.91
 |  | 1 sept 2004 | 31 déc 2007 | 0.97
 |  | 1 jan 2008 | 31 déc 2008 | 0.96
 |  | 1 jan 2009 | 31 déc 2012 | 0.95
 |  | 1 jan 2013 | - | 0.93
Hôpitaux publics | TIOS | 1 jan 2004 | 31 mars 2005 | 0.83
 |  | 1 avr 2005 | 31 déc 2005 | 0.80
 |  | 1 jan 2006 | - | 0.75
Hôpitaux privés | TIPS | 1 jan 2004 | 31 mars 2005 | 1.00
 |  | 1 avr 2005 | 31 mai 2006 | 0.83
 |  | 1 juin 2006 | - | 0.80


UR/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: UR/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | UNOAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | 31 déc 2005 | 0.80
 |  | 1 jan 2006 | 31 déc 2006 | 0.83
 |  | 1 jan 2007 | - | 0.86
Hôpitaux publics | UNOOS | 1 jan 2004 | 31 déc 2005 | 0.89
 |  | 1 jan 2006 | 31 déc 2007 | 0.88
 |  | 1 jan 2008 | 31 déc 2009 | 0.87
 |  | 1 jan 2010 | - | 0.86


VD/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: VD/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | VDAE | 1 jan 2004 | 31 août 2004 | 0.92
 |  | 1 sept 2004 | 31 oct 2004 | 0.96
 |  | 1 nov 2004 | 31 déc 2005 | 0.98
 |  | 1 jan 2006 | 31 déc 2007 | 0.98
 |  | 1 jan 2008 | 31 déc 2011 | 0.99
 |  | 1 jan 2012 | 31 déc 2012 | 0.98
 |  | 1 jan 2013 | - | 0.96
Hôpitaux publics | VDOS | 1 jan 2004 | 30 avr 2005 | 0.99
 |  | 1 mai 2005 | 31 déc 2006 | 0.97
 |  | 1 jan 2007 | 31 déc 2007 | 0.98
 |  | 1 jan 2008 | 31 déc 2008 | 0.97
 |  | 1 jan 2009 | - | 0.96
Hôpitaux privés | VDPS | 1 jan 2004 | 31 déc 2006 | 0.99
 |  | 1 jan 2007 | 31 déc 2007 | 0.98
 |  | 1 jan 2008 | 31 déc 2008 | 0.97
 |  | 1 jan 2009 | - | 0.96


VS/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: VS/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | VSAE | 1 jan 2004 | 31 mars 2006 | 0.78
 |  | 1 avr 2006 | 31 déc 2006 | 0.79
 |  | 1 jan 2007 | 31 déc 2007 | 0.80
 |  | 1 jan 2008 | - | 0.81
Hôpitaux publics | VSOS | 1 jan 2004 | 31 mars 2005 | 0.72
 |  | 1 avr 2005 | 30 juin 2005 | 0.76
 |  | 1 juil 2005 | 31 déc 2005 | 0.77
 |  | 1 jan 2006 | 31 déc 2006 | 0.89
 |  | 1 jan 2007 | 31 déc 2008 | 0.90
 |  | 1 jan 2009 | 31 déc 2010 | 0.89
 |  | 1 jan 2011 | - | 0.88
Hôpitaux privés | VSPS | 1 jan 2004 | 31 mars 2005 | 0.86
 |  | 1 avr 2005 | 30 juin 2005 | 0.89
 |  | 1 juil 2005 | 31 déc 2005 | 0.92
 |  | 1 jan 2006 | 31 déc 2007 | 0.94
 |  | 1 jan 2008 | 31 déc 2008 | 0.90
 |  | 1 jan 2009 | - | 0.89


ZG/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: ZG/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | ZGAE | 1 jan 2004 | 31 août 2004 | 0.86
 |  | 1 sept 2004 | 31 oct 2004 | 0.83
 |  | 1 nov 2004 | - | 0.80
Hôpitaux publics | ZGOS | 1 jan 2004 | 30 juin 2005 | 0.97
 |  | 1 juil 2005 | 31 déc 2007 | 0.90
 |  | 1 jan 2008 | 31 déc 2008 | 0.88
 |  | 1 jan 2009 | 31 déc 2009 | 0.91
 |  | 1 jan 2010 | - | 0.90
Hôpitaux privés | ZGPS | 1 jan 2004 | 31 déc 2008 | 1.00
 |  | 1 jan 2009 | - | 0.96


ZH/LAMal

Version de valeur Pt: 1.0
Date de valeur Pt: 1 jan 2013
Vue d'ensemble

Liste des valeurs Pt: ZH/LAMal - PM=PT
 | Contract | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
Médicins | ZHAE | 1 jan 2004 | 31 août 2004 | 0.97
 |  | 1 sept 2004 | 31 oct 2004 | 0.95
 |  | 1 nov 2004 | 31 jan 2005 | 0.92
 |  | 1 fév 2005 | 30 juin 2005 | 0.91
 |  | 1 juil 2005 | 31 déc 2005 | 0.90
 |  | 1 jan 2006 | 31 déc 2007 | 0.90
 |  | 1 jan 2008 | - | 0.89
Hôpitaux publics | ZHOS | 1 jan 2004 | 30 avr 2005 | 0.96
 |  | 1 mai 2005 | 31 déc 2005 | 0.91
 |  | 1 jan 2006 | 31 déc 2006 | 0.93
 |  | 1 jan 2007 | 31 déc 2008 | 0.92
 |  | 1 jan 2009 | - | 0.91
Hôpitaux privés | ZHPS | 1 jan 2004 | 30 avr 2005 | 1.00
 |  | 1 mai 2005 | - | 0.91