Übersicht

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Übersicht
UVG, IVG, MVG
CH
KVG

© by sumex1.net - all rights reserved


CH/UVG, IVG, MVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: CH/UVG, IVG, MVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | CHAE | 1. Mai. 2003 | 31. Okt. 2004 | 1.00
 |  | 1. Nov. 2004 | - | 0.92
Öffentliche Spitäler | CHOSPS | 1. Mai. 2003 | - | 1.00


AG/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: AG/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | AGAE | 1. Jan. 2004 | 31. Dez. 2004 | 0.89
 |  | 1. Jan. 2005 | 30. Juni 2005 | 0.87
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.92
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.90
 |  | 1. Jan. 2007 | - | 0.89
Öffentliche Spitäler | AGOSPS | 1. Jan. 2004 | 31. Dez. 2006 | 0.94
 |  | 1. Jan. 2007 | 31. Dez. 2009 | 0.90
 |  | 1. Jan. 2010 | - | 0.89
Spezielle Vertragsgemeinschaften | AGPSREHA | 1. Jan. 2007 | - | 0.90


AI/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: AI/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | AIOS | 1. Jan. 2004 | 31. Dez. 2005 | 0.82
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.97
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.92
 |  | 1. Jan. 2009 | 31. Dez. 2010 | 0.90
 |  | 1. Jan. 2011 | - | 0.89


AR/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: AR/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | AROS | 1. Jan. 2004 | 30. Apr. 2005 | 1.00
 |  | 1. Mai. 2005 | 31. Dez. 2005 | 0.93
 |  | 1. Jan. 2006 | - | 0.90
Private Spitäler | ARPS | 1. Jan. 2004 | 31. Dez. 2008 | 0.97
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | - | 0.90
Spezielle Vertragsgemeinschaften | AROSPSYCH | 1. Jan. 2004 | 31. Dez. 2005 | 0.76
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.78
 |  | 1. Jan. 2008 | - | 0.90


BE/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: BE/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | BEAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.89
 |  | 1. Sep. 2004 | 30. Nov. 2004 | 0.86
 |  | 1. Dez. 2004 | 30. Juni 2005 | 0.84
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.86
 |  | 1. Jan. 2006 | - | 0.86
Öffentliche Spitäler | BEOS | 1. Jan. 2004 | 30. Juni 2005 | 0.92
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.88
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.89
 |  | 1. Jan. 2007 | - | 0.91
Private Spitäler | BEPS | 1. Jan. 2004 | 31. Mai. 2004 | 1.15
 |  | 1. Juni 2004 | 30. Juni 2010 | 0.92
 |  | 1. Juli 2010 | - | 0.90


BL/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: BL/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | BLAE | 1. Jan. 2004 | 31. Okt. 2004 | 0.97
 |  | 1. Nov. 2004 | 30. Nov. 2004 | 0.94
 |  | 1. Dez. 2004 | 30. Juni 2005 | 0.92
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.95
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.96
 |  | 1. Jan. 2007 | 31. Aug. 2007 | 0.93
 |  | 1. Sep. 2007 | 30. Juni 2009 | 0.94
 |  | 1. Juli 2009 | 30. Juni 2010 | 0.93
 |  | 1. Juli 2010 | 30. Sep. 2010 | 0.92
 |  | 1. Okt. 2010 | - | 0.91
Öffentliche Spitäler | BLOS | 1. Jan. 2004 | 30. Juni 2005 | 0.94
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.90
 |  | 1. Jan. 2006 | 30. Juni 2006 | 0.94
 |  | 1. Juli 2006 | 31. Dez. 2006 | 0.92
 |  | 1. Jan. 2007 | 30. Juni 2009 | 0.94
 |  | 1. Juli 2009 | 30. Juni 2011 | 0.93
 |  | 1. Juli 2011 | 31. Aug. 2011 | 0.92
 |  | 1. Sep. 2011 | - | 0.91
Private Spitäler | BLPS | 1. Jan. 2004 | 31. Dez. 2008 | 1.00
 |  | 1. Jan. 2009 | - | 0.90


BS/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: BS/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | BSAE | 1. Jan. 2004 | 30. Nov. 2004 | 0.93
 |  | 1. Dez. 2004 | 31. Dez. 2004 | 0.91
 |  | 1. Jan. 2005 | 30. Juni 2005 | 0.89
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.87
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.88
 |  | 1. Jan. 2007 | 30. Juni 2010 | 0.89
 |  | 1. Juli 2010 | - | 0.91
Öffentliche Spitäler | BSOSPS | 1. Jan. 2004 | 30. Juni 2005 | 0.95
 |  | 1. Juli 2005 | 30. Juni 2006 | 0.91
 |  | 1. Juli 2006 | 31. Dez. 2006 | 0.92
 |  | 1. Jan. 2007 | 30. Juni 2010 | 0.94
 |  | 1. Juli 2010 | - | 0.91


FR/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: FR/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | FRAE | 1. Jan. 2004 | 31. Dez. 2004 | 0.91
 |  | 1. Jan. 2005 | 30. Juni 2005 | 0.88
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.86
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.92
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.91
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | - | 0.91
Öffentliche Spitäler | FROS | 1. Jan. 2004 | 30. Apr. 2005 | 0.97
 |  | 1. Mai. 2005 | 31. Dez. 2005 | 0.93
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.75
 |  | 1. Jan. 2008 | - | 0.85
Private Spitäler | FRPS | 1. Jan. 2004 | 30. Apr. 2005 | 0.97
 |  | 1. Mai. 2005 | 31. Dez. 2005 | 0.93
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.80
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.85
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.90
 |  | 1. Jan. 2010 | - | 0.85
Spezielle Vertragsgemeinschaften | FROSPSPSYCHO | 1. Jan. 2004 | 31. Dez. 2005 | 0.92
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.88
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.81
 |  | 1. Jan. 2009 | - | 0.85


GE/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: GE/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | GEAE | 1. Jan. 2004 | 30. Juni 2006 | 0.98
 |  | 1. Juli 2006 | - | 0.96
Öffentliche Spitäler | GEOS | 1. Jan. 2004 | 30. Juni 2006 | 0.88
 |  | 1. Juli 2006 | - | 0.96
Private Spitäler | GEPS | 1. Jan. 2004 | 31. Dez. 2005 | 0.98
 |  | 1. Jan. 2006 | - | 0.96


GL/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: GL/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | GLOS | 1. Jan. 2004 | 31. Dez. 2005 | 1.00
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.97
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.98
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.95
 |  | 1. Jan. 2009 | - | 0.94
Spezielle Vertragsgemeinschaften | GLOSBRAUNWALD | 1. Jan. 2006 | 31. Dez. 2007 | 0.98
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.95
 |  | 1. Jan. 2009 | - | 0.94


GR/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: GR/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | GRAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.84
 |  | 1. Sep. 2004 | 31. Dez. 2006 | 0.78
 |  | 1. Jan. 2007 | 31. Dez. 2009 | 0.80
 |  | 1. Jan. 2010 | - | 0.82
Öffentliche Spitäler | GROSPS | 1. Jan. 2004 | 31. Dez. 2007 | 0.86
 |  | 1. Jan. 2008 | - | 0.85


JU/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: JU/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | JUAE | 1. Jan. 2004 | 31. Okt. 2004 | 0.95
 |  | 1. Nov. 2004 | 31. Jan. 2005 | 0.97
 |  | 1. Feb. 2005 | 31. Dez. 2010 | 0.99
 |  | 1. Jan. 2011 | - | 0.97
Öffentliche Spitäler | JUOS | 1. Jan. 2004 | 31. Dez. 2007 | 0.94
 |  | 1. Jan. 2008 | 31. Dez. 2009 | 0.86
 |  | 1. Jan. 2010 | - | 0.87


LI/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: LI/KVG - AL=TL
Vertrag Gültig von Gültig bis TPW/[SFr/TP]


LU/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: LU/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | LUAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | 31. Dez. 2005 | 0.80
 |  | 1. Jan. 2006 | 31. Dez. 2010 | 0.80
 |  | 1. Jan. 2011 | - | 0.82
Öffentliche Spitäler | LUOS | 1. Jan. 2004 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | - | 0.84
Private Spitäler | LUPS | 1. Jan. 2004 | 31. Dez. 2008 | 0.94
 |  | 1. Jan. 2009 | - | 0.90


NE/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: NE/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | NEAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.94
 |  | 1. Sep. 2004 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | 30. Juni 2006 | 0.94
 |  | 1. Juli 2006 | 31. Dez. 2006 | 0.93
 |  | 1. Jan. 2007 | - | 0.92
Öffentliche Spitäler | NEOSPS | 1. Jan. 2004 | 31. Mai. 2005 | 0.91
 |  | 1. Juni 2005 | 31. Dez. 2008 | 0.95
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | - | 0.91
Spezielle Vertragsgemeinschaften | NEOSPSMONT | 1. Jan. 2004 | 31. Mai. 2005 | 0.82
 |  | 1. Juni 2005 | 31. Dez. 2008 | 0.86
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | - | 0.91


NW/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: NW/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | UNOAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | 31. Dez. 2005 | 0.80
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.83
 |  | 1. Jan. 2007 | - | 0.86
Öffentliche Spitäler | UNOOS | 1. Jan. 2004 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.88
 |  | 1. Jan. 2008 | 31. Dez. 2009 | 0.87
 |  | 1. Jan. 2010 | - | 0.86


OW/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: OW/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | UNOAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | 31. Dez. 2005 | 0.80
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.83
 |  | 1. Jan. 2007 | - | 0.86
Öffentliche Spitäler | UNOOS | 1. Jan. 2004 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.88
 |  | 1. Jan. 2008 | 31. Dez. 2009 | 0.87
 |  | 1. Jan. 2010 | - | 0.86


SG/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: SG/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | SGOS | 1. Jan. 2004 | 31. März 2005 | 0.78
 |  | 1. Apr. 2005 | 31. Dez. 2006 | 0.76
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.78
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.80
 |  | 1. Jan. 2009 | - | 0.82
Private Spitäler | SGPS | 1. Jan. 2004 | 31. Dez. 2007 | 1.00
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.96
 |  | 1. Jan. 2009 | - | 0.80
 | SGPSSTEPHANSHORN | 1. Jan. 2004 | 31. Dez. 2007 | 1.00
 | SGPSSTEPHANSHORN | 1. Jan. 2008 | 31. Dez. 2008 | 0.96
 | SGPSSTEPHANSHORN | 1. Jan. 2009 | - | 0.80
Spezielle Vertragsgemeinschaften | SGOSKINDER | 1. Jan. 2004 | 30. Apr. 2005 | 0.89
 |  | 1. Mai. 2005 | 31. Okt. 2006 | 0.87
 |  | 1. Nov. 2006 | - | 0.89
 | SGPSVALENS | 1. Jan. 2004 | 30. Juni 2005 | 0.91
 | SGPSVALENS | 1. Juli 2005 | 31. Dez. 2007 | 0.89
 | SGPSVALENS | 1. Jan. 2008 | 31. Dez. 2009 | 0.88
 | SGPSVALENS | 1. Jan. 2010 | - | 0.86


SH/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: SH/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | SHOS | 1. Jan. 2004 | 30. Juni 2005 | 0.92
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.89
 |  | 1. Jan. 2007 | - | 0.86
Private Spitäler | SHPS | 1. Jan. 2004 | 31. Dez. 2007 | 1.00
 |  | 1. Jan. 2008 | - | 0.86


SO/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: SO/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | SOAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.87
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.84
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.81
 |  | 1. Jan. 2006 | - | 0.84
Öffentliche Spitäler | SOOS | 1. Jan. 2004 | 31. Dez. 2007 | 0.95
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.94
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.93
 |  | 1. Jan. 2010 | 31. Dez. 2010 | 0.91
 |  | 1. Jan. 2011 | - | 0.89
Private Spitäler | SOPS | 1. Jan. 2004 | - | 0.00
Spezielle Vertragsgemeinschaften | SOPSOBACH | 1. Jan. 2004 | 31. Dez. 2007 | 0.95
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.94
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.93
 |  | 1. Jan. 2010 | 31. Dez. 2010 | 0.91
 |  | 1. Jan. 2011 | - | 0.89
 | SOPSPALLAS | 1. Jan. 2004 | 31. Dez. 2005 | 1.00
 | SOPSPALLAS | 1. Jan. 2006 | 31. Dez. 2007 | 0.95
 | SOPSPALLAS | 1. Jan. 2008 | 31. Dez. 2008 | 0.94
 | SOPSPALLAS | 1. Jan. 2009 | 19. Sep. 2010 | 0.93
 | SOPSPALLAS | 20. Sep. 2010 | 31. Dez. 2010 | 0.90
 | SOPSPALLAS | 1. Jan. 2011 | - | 0.89


SZ/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: SZ/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | SZAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | 31. Dez. 2012 | 0.80
 |  | 1. Jan. 2013 | - | 0.82
Öffentliche Spitäler | SZOS | 1. Jan. 2004 | 31. Dez. 2006 | 0.97
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.95
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.92
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.91
 |  | 1. Jan. 2010 | - | 0.92
Private Spitäler | SZPS | 1. Jan. 2004 | 31. Dez. 2008 | 1.00
 |  | 1. Jan. 2009 | - | 0.98


TG/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: TG/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | OSTAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.85
 |  | 1. Sep. 2004 | 30. Juni 2005 | 0.82
 |  | 1. Juli 2005 | 31. Dez. 2006 | 0.84
 |  | 1. Jan. 2007 | - | 0.82
Öffentliche Spitäler | TGOS | 1. Jan. 2004 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | 31. Dez. 2010 | 0.90
 |  | 1. Jan. 2011 | - | 0.89
Private Spitäler | TGPS | 1. Jan. 2004 | 31. Mai. 2005 | 0.92
 |  | 1. Juni 2005 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.93
 |  | 1. Jan. 2007 | 31. Dez. 2009 | 0.92
 |  | 1. Jan. 2010 | - | 0.90


TI/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: TI/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | TIAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.91
 |  | 1. Sep. 2004 | 31. Dez. 2007 | 0.97
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.96
 |  | 1. Jan. 2009 | 31. Dez. 2012 | 0.95
 |  | 1. Jan. 2013 | - | 0.93
Öffentliche Spitäler | TIOS | 1. Jan. 2004 | 31. März 2005 | 0.83
 |  | 1. Apr. 2005 | 31. Dez. 2005 | 0.80
 |  | 1. Jan. 2006 | - | 0.75
Private Spitäler | TIPS | 1. Jan. 2004 | 31. März 2005 | 1.00
 |  | 1. Apr. 2005 | 31. Mai. 2006 | 0.83
 |  | 1. Juni 2006 | - | 0.80


UR/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: UR/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | UNOAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | 31. Dez. 2005 | 0.80
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.83
 |  | 1. Jan. 2007 | - | 0.86
Öffentliche Spitäler | UNOOS | 1. Jan. 2004 | 31. Dez. 2005 | 0.89
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.88
 |  | 1. Jan. 2008 | 31. Dez. 2009 | 0.87
 |  | 1. Jan. 2010 | - | 0.86


VD/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: VD/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | VDAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.92
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.96
 |  | 1. Nov. 2004 | 31. Dez. 2005 | 0.98
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.98
 |  | 1. Jan. 2008 | 31. Dez. 2011 | 0.99
 |  | 1. Jan. 2012 | 31. Dez. 2012 | 0.98
 |  | 1. Jan. 2013 | - | 0.96
Öffentliche Spitäler | VDOS | 1. Jan. 2004 | 30. Apr. 2005 | 0.99
 |  | 1. Mai. 2005 | 31. Dez. 2006 | 0.97
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.98
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.97
 |  | 1. Jan. 2009 | - | 0.96
Private Spitäler | VDPS | 1. Jan. 2004 | 31. Dez. 2006 | 0.99
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.98
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.97
 |  | 1. Jan. 2009 | - | 0.96


VS/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: VS/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | VSAE | 1. Jan. 2004 | 31. März 2006 | 0.78
 |  | 1. Apr. 2006 | 31. Dez. 2006 | 0.79
 |  | 1. Jan. 2007 | 31. Dez. 2007 | 0.80
 |  | 1. Jan. 2008 | - | 0.81
Öffentliche Spitäler | VSOS | 1. Jan. 2004 | 31. März 2005 | 0.72
 |  | 1. Apr. 2005 | 30. Juni 2005 | 0.76
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.77
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.89
 |  | 1. Jan. 2007 | 31. Dez. 2008 | 0.90
 |  | 1. Jan. 2009 | 31. Dez. 2010 | 0.89
 |  | 1. Jan. 2011 | - | 0.88
Private Spitäler | VSPS | 1. Jan. 2004 | 31. März 2005 | 0.86
 |  | 1. Apr. 2005 | 30. Juni 2005 | 0.89
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.92
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.94
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.90
 |  | 1. Jan. 2009 | - | 0.89


ZG/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: ZG/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | ZGAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.86
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.83
 |  | 1. Nov. 2004 | - | 0.80
Öffentliche Spitäler | ZGOS | 1. Jan. 2004 | 30. Juni 2005 | 0.97
 |  | 1. Juli 2005 | 31. Dez. 2007 | 0.90
 |  | 1. Jan. 2008 | 31. Dez. 2008 | 0.88
 |  | 1. Jan. 2009 | 31. Dez. 2009 | 0.91
 |  | 1. Jan. 2010 | - | 0.90
Private Spitäler | ZGPS | 1. Jan. 2004 | 31. Dez. 2008 | 1.00
 |  | 1. Jan. 2009 | - | 0.96


ZH/KVG

online TarMed Taxpunkt-Browser
Sprach-Version: deutsch
Generierung: 31. Jan. 2013
Taxpunkt-Version: 1.0
Taxpunkt-Datum: 1. Jan. 2013
Übersicht

Liste der Taxpunkt-Werte: ZH/KVG - AL=TL
 | Vertrag | Gültig von | Gültig bis | TPW/[SFr/TP]
AerztInnen | ZHAE | 1. Jan. 2004 | 31. Aug. 2004 | 0.97
 |  | 1. Sep. 2004 | 31. Okt. 2004 | 0.95
 |  | 1. Nov. 2004 | 31. Jan. 2005 | 0.92
 |  | 1. Feb. 2005 | 30. Juni 2005 | 0.91
 |  | 1. Juli 2005 | 31. Dez. 2005 | 0.90
 |  | 1. Jan. 2006 | 31. Dez. 2007 | 0.90
 |  | 1. Jan. 2008 | - | 0.89
Öffentliche Spitäler | ZHOS | 1. Jan. 2004 | 30. Apr. 2005 | 0.96
 |  | 1. Mai. 2005 | 31. Dez. 2005 | 0.91
 |  | 1. Jan. 2006 | 31. Dez. 2006 | 0.93
 |  | 1. Jan. 2007 | 31. Dez. 2008 | 0.92
 |  | 1. Jan. 2009 | - | 0.91
Private Spitäler | ZHPS | 1. Jan. 2004 | 30. Apr. 2005 | 1.00
 |  | 1. Mai. 2005 | - | 0.91